<!DOCTYPE html>
<html lang="pt-br">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta charset="UTF-8">
    <title>PNB Online</title>
    <meta property="og:title" content="PNB Online">
    <meta property="og:type" content="website">
    <meta property="og:image" content="http://www.blogdoantero.com.br/images/logo-sharer.png">
    <meta property="og:site_name" content="PNB Online">
    <meta property="og:url" content="http://www.pnbonline.com.br/">
    <meta property="og:description" content="">
    <meta property="fb:app_id" content="">
    <meta name="url" content="http://www.pnbonline.com.br/">
    <meta name="description" content="">
    <meta name="autor" content="PNB Online">
    <meta name="company" content="PNB Online">
    <meta name="revisit-after" content="1">
    <meta name="keywords" content="">
    <link rev="made" href="mailto:">

    <link rel="apple-touch-icon" sizes="57x57" href="http://www.pnbonline.com.br/images/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.pnbonline.com.br/images/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.pnbonline.com.br/images/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.pnbonline.com.br/images/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.pnbonline.com.br/images/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.pnbonline.com.br/images/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.pnbonline.com.br/images/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.pnbonline.com.br/images/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.pnbonline.com.br/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pnbonline.com.br/images/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://www.pnbonline.com.br/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://www.pnbonline.com.br/images/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://www.pnbonline.com.br/images/favicon-16x16.png">
    <link rel="manifest" href="http://www.pnbonline.com.br/images/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.pnbonline.com.br/images/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="/dist/all.min.css?v=0024">
    <!-- Google Analytics -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114933930-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114933930-1');
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9965276879444456",
        enable_page_level_ads: true
      });
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=360723811070554&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header id="templateHeader">
    <div class="container">
        <div class="row">
            <div class="col-md-6">
                <a href="/"><img src="/images/logo.png?v=002" class="img-responsive logo-principal" alt=""></a>
            </div>
            <div class="col-md-6">
                <div class="hidden-xs" id="bloco_banner_1"></div>
                <div class="visible-xs" id="bloco_banner_7"></div>
            </div>
        </div>
    </div>
    <div class="container-fluid mt20 mb34 bgc3">
        <div class="row">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="navbar navbar-default">
    <div class="navbar-header">
        <span class="menu-social pull-left visible-xs">
                            <a href="https://www.facebook.com/pnbonline/" title="Acesse nossa página do Facebook" target="_blank"><img src="/images/facebook_icon.png" alt="Icon Facebook"></a>
                                        <a href="https://twitter.com/pnb_online" title="Acesse nossa página do Twitter" target="_blank"><img src="/images/twitter_icon.png" alt="Icon Twitter"></a>
                                        <a href="https://www.youtube.com/pnbonlinecuiaba" title="Acesse nossa página do Youtube" target="_blank"><img src="/images/youtube_icon.png" alt="Icon YouTube"></a>
                                        <a href="https://www.instagram.com/pnb.online" title="Acesse nossa página do Instagram" target="_blank"><img src="/images/instagram_icon.png" alt="Icon Instagram"></a>
                                        <a href="https://www.google.com.br" title="Acesse nossa página do RSS" target="_blank"><img src="/images/rss_icon.png" alt="Icon RSS"></a>
                        <a href="whatsapp://send?text="><img src="/images/whatsapp_icon.png" alt="Icon WhatsApp"></a>
        </span>
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu_principal">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>
    <div class="collapse navbar-collapse p0-lg p0-sm" id="menu_principal">
        <ul class="nav navbar-nav navbar-nav-left"><li><a href="/" target="_self" title="Inicio" MenuLateral>Inicio</a></li><li><a href="http://www.pnbonline.com.br/politica/"  MenuLateral>Política</a></li><li><a href="http://www.pnbonline.com.br/esportes/"  MenuLateral>Esportes</a></li><li><a href="http://www.pnbonline.com.br/economia/"  MenuLateral>Economia</a></li><li><a href="http://www.pnbonline.com.br/cidade/"  MenuLateral>Cidade</a></li><li><a href="http://www.pnbonline.com.br/tv-pnb/"  MenuLateral>TV PNB</a></li><li><a href="http://www.pnbonline.com.br/caldeirao-politico/"  MenuLateral>Caldeirão Político</a></li><li><a href="/contato" target="_self" title="Fale Conosco" MenuLateral>Fale Conosco</a></li></ul>
        <ul class="nav navbar-nav navbar-right hidden-xs">
            <li><a href="#" class="search-form-toggle"><img src="/images/search_icon.png" alt="Icon Search"></a></li>
                            <li><a href="https://www.facebook.com/pnbonline/" title="Acesse nossa página do Facebook" target="_blank"><img src="/images/facebook_icon.png" alt="Icon Facebook"></a></li>
                                        <li><a href="https://twitter.com/pnb_online" title="Acesse nossa página do Twitter" target="_blank"><img src="/images/twitter_icon.png" alt="Icon Twitter"></a></li>
                                        <li><a href="https://www.youtube.com/pnbonlinecuiaba" title="Acesse nossa página do Youtube" target="_blank"><img src="/images/youtube_icon.png" alt="Icon YouTube"></a></li>
                                        <li><a href="https://www.instagram.com/pnb.online" title="Acesse nossa página do Instagram" target="_blank"><img src="/images/instagram_icon.png" alt="Icon Instagram"></a></li>
                                        <li><a href="https://www.google.com.br" title="Acesse nossa página do RSS" target="_blank"><img src="/images/rss_icon.png" alt="Icon RSS"></a></li>
                    </ul>
    </div>
</nav>
<div class="search-container">
    <form class="search-form" action="/busca.php" method="get">
        <div class="input-group">
            <input class="form-control" type="text" name="keyword" placeholder="Buscar">
            <div class="input-group-btn">
                <button type="submit" class="btn btn-default">Buscar</button>
            </div>
        </div>
    </form>
</div>                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
</header>    <!-- TEMPLATE DEST 3 -->
<div class="container">
    <div class="row">
        <section class="col-md-9 templateDest3 coluna-esquerda pos-r">
                            <a href="/politica/stf-solta-amigos-de-temer-e-outros-presos-da-operacao-skala/47017" title="A PEDIDO DE RAQUEL DODGE">                <p class="templateDeste2-hat text-center">A PEDIDO DE RAQUEL DODGE</p>
                </a>            
                            <a href="/politica/stf-solta-amigos-de-temer-e-outros-presos-da-operacao-skala/47017" title="STF solta amigos do presidente Temer e outros presos da Operação Skala 	">                <h2 class="templateDeste2-title text-center">STF solta amigos do presidente Temer e outros presos da Operação Skala 	</h2>
                </a>            
                                                <a href="/politica/stf-solta-amigos-de-temer-e-outros-presos-da-operacao-skala/47017" title="STF solta amigos do presidente Temer e outros presos da Operação Skala 	"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/06/capa/default/DEST31/af7950919c91a931d13d9938b585abd5.jpg" class="w100" alt="(Foto: Rosinei Coutinho/SCO/STF)"></a>
                                    </section>
        <div class="col-md-3 coluna-direita">
            <div class="col-md-12 caldeirao-politico">
    <a href="/caldeirao-politico/" title="Caldeirão Político"><h2 class="caldeirao-politico-title">Caldeirão Político</h2></a>
            <a href="/caldeirao-politico/por-falta-de-patrocinios-estado-cancela-a-fit-pantanal/47004" title="Por falta de patrocínios, Estado cancela a FIT Pantanal"><h3 class="caldeirao-politico-subtitle">Por falta de patrocínios, Estado cancela a FIT Pantanal</h3></a>
        <div class="row ml-20-lg">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt20 mb17 p0">
                <div class="line-1"></div>
                <div class="line-1"></div>
            </div>
        </div>
            <a href="/caldeirao-politico/deputados-so-querem-aparecer-diz-taques-sobre-denuncia/46987" title="Deputados só querem aparecer, diz Taques sobre denúncia"><h3 class="caldeirao-politico-subtitle">Deputados só querem aparecer, diz Taques sobre denúncia</h3></a>
        <div class="row ml-20-lg">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt20 mb17 p0">
                <div class="line-1"></div>
                <div class="line-1"></div>
            </div>
        </div>
            <a href="/caldeirao-politico/nilson-leitao-quer-levar-ex-lider-de-taques-para-o-psdb/46922" title="Nilson Leitão quer levar ex-líder de Taques para o PSDB"><h3 class="caldeirao-politico-subtitle">Nilson Leitão quer levar ex-líder de Taques para o PSDB</h3></a>
        <div class="row ml-20-lg">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt20 mb17 p0">
                <div class="line-1"></div>
                <div class="line-1"></div>
            </div>
        </div>
            <a href="/caldeirao-politico/oscar-bezerra-aguarda-definicao-de-dilmar-para-decidir-sobre-filiacao/46921" title="Oscar Bezerra aguarda definição de Dilmar para decidir sobre filiação"><h3 class="caldeirao-politico-subtitle">Oscar Bezerra aguarda definição de Dilmar para decidir sobre filiação</h3></a>
        <div class="row ml-20-lg">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt20 mb17 p0">
                <div class="line-1"></div>
                <div class="line-1"></div>
            </div>
        </div>
        <a href="/caldeirao-politico/" title="Caldeirão Político" class="btn btn-1 pull-right">VEJA MAIS</a>
    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt33 mb33">
            <div class="line-1"></div>
            <div class="line-1"></div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<div class="container">
    <div class="row">
        <div class="col-sm-12 col-md-9 coluna-esquerda">
            <div class="row">
                                                    <div class="col-md-12">
            <a href="/cidade/cinco-mortes-ja-foram-registradas-pela-prf-nas-rodovias-federais-em-mt/47020" title="OPERAÇÃO SEMANA SANTA"><p class="templateA-hat text-center">OPERAÇÃO SEMANA SANTA</p></a>
        <a href="/cidade/cinco-mortes-ja-foram-registradas-pela-prf-nas-rodovias-federais-em-mt/47020" title="Cinco mortes já foram registradas pela PRF nas  rodovias federais em Mato Grosso "><h2 class="templateA-title text-center">Cinco mortes já foram registradas pela PRF nas  rodovias federais em Mato Grosso </h2></a>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div><!-- TEMPLATE B -->
<div class="col-md-8 templateB-bloco-1">
    <div class="row">
                    <div class="col-md-12">
                <div class="row">
                                            <div class="col-sm-6 col-md-6">
                            <a href="/cidade/br-364-sera-totalmente-interditada-para-recuperacao-de-ponte-a-partir-de-segunda-feira/47010" title="BR-364 será totalmente interditada a partir de segunda-feira"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/31/capa/default/B1/315365f0b0b940ed64fb5c533657f16f.jpg" class="w100" alt="(Foto: Rota do Oeste)"></a>
                        </div>
                                        <section class="col-sm-6 col-md-6 templateB-bloco-3">
                                                    <a href="/cidade/br-364-sera-totalmente-interditada-para-recuperacao-de-ponte-a-partir-de-segunda-feira/47010" title="ENTRE 22H E 4H"><p class="templateB-hat">ENTRE 22H E 4H</p></a>
                                                <a href="/cidade/br-364-sera-totalmente-interditada-para-recuperacao-de-ponte-a-partir-de-segunda-feira/47010" title="BR-364 será totalmente interditada a partir de segunda-feira"><h2 class="templateB-title">BR-364 será totalmente interditada a partir de segunda-feira</h2></a>
                                                    <a href="/cidade/br-364-sera-totalmente-interditada-para-recuperacao-de-ponte-a-partir-de-segunda-feira/47010" title="A rodovia será fechada nas madrugadas dos dias 2, 3 e 4 de abril para concretagem e estabilização da estrutura


 
"><p class="templateB-call">A rodovia será fechada nas madrugadas dos dias 2, 3 e 4 de abril para concretagem e estabilização da estrutura


 
</p></a>
                                            </section>
                </div>
            </div>
            <div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>
        
                    <div class="col-sm-6 col-md-6 mb30-xs">
                <div class="row">
                                            <div class="col-xs-3 col-md-4 templateB-bloco-4">
                            <a href="/cidade/unidade-movel-da-aguas-cuiaba-passa-a-atender-na-praca-ipiranga/46995" title="Unidade móvel da Águas Cuiabá passa a atender na praça"><img src="http://www.pnbonline.com.br/storage/webdisco/2017/01/27/capa/default/B2/d8b41d4eb6ae17da3c93520ce408fb19.jpg" class="w100" alt="eprodução projeto200"></a>
                        </div>
                                        <section class="col-xs-9 col-md-8 templateB-bloco-5 pl0-xs">
                                                    <a href="/cidade/unidade-movel-da-aguas-cuiaba-passa-a-atender-na-praca-ipiranga/46995" title="NA SEGUNDA "><p class="templateB-hat templateB-hat-2">NA SEGUNDA </p></a>
                                                <a href="/cidade/unidade-movel-da-aguas-cuiaba-passa-a-atender-na-praca-ipiranga/46995" title="Unidade móvel da Águas Cuiabá passa a atender na praça"><h2 class="templateB-title templateB-title-2">Unidade móvel da Águas Cuiabá passa a atender na praça</h2></a>
                    </section>
                </div>
            </div>
        
                    <div class="col-sm-6 col-md-6 mb30-xs">
                <div class="row">
                                            <div class="col-xs-3 col-md-4 templateB-bloco-4">
                            <a href="/politica/pai-da-ficha-limpa-entra-na-disputa-ao-governo-do-tocantins/47000" title="Pai da Ficha Limpa disputa o Governo de Tocantins"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/30/capa/default/B3/ad59e2a2167454b04fa8ec9b867b735f.jpg" class="w100" alt="(Foto: MPE/GO)"></a>
                        </div>
                                        <section class="col-xs-9 col-md-8 templateB-bloco-5 pl0-xs">
                                                    <a href="/politica/pai-da-ficha-limpa-entra-na-disputa-ao-governo-do-tocantins/47000" title="PELO REDE"><p class="templateB-hat templateB-hat-2">PELO REDE</p></a>
                                                <a href="/politica/pai-da-ficha-limpa-entra-na-disputa-ao-governo-do-tocantins/47000" title="Pai da Ficha Limpa disputa o Governo de Tocantins"><h2 class="templateB-title templateB-title-2">Pai da Ficha Limpa disputa o Governo de Tocantins</h2></a>
                    </section>
                </div>
            </div>
                <div class="visible-sm">
            <div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="col-xs-12 col-xs-offset-0 col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-0 templateB-bloco-2">
    <div class="row">
        <div class="templateB-royalSlider rsDefault">
                            <div class="rsContent">
                    <section class="col-md-12">
                                                    <a href="/cidade/ninguem-acerta-os-numeros-da-mega-sena-e-premio-acumula/47019" title="Ninguém acerta os números da Mega-Sena e prêmio acumula "><img src="http://www.pnbonline.com.br/storage/webdisco/2017/09/30/capa/default/B4/7f527fcba63dbaf96c5c7fc5308037d5.jpg" class="w100 mb21" alt=""></a>
                                                                            <a href="/cidade/ninguem-acerta-os-numeros-da-mega-sena-e-premio-acumula/47019" title="R$ 40 MILHÕES"><p class="templateB-hat templateB-hat-3">R$ 40 MILHÕES</p></a>
                                                <a href="/cidade/ninguem-acerta-os-numeros-da-mega-sena-e-premio-acumula/47019" title="Ninguém acerta os números da Mega-Sena e prêmio acumula "><h2 class="templateB-title templateB-title-3">Ninguém acerta os números da Mega-Sena e prêmio acumula </h2></a>
                    </section>
                    <div class="clearfix"></div>
                </div>
                            <div class="rsContent">
                    <section class="col-md-12">
                                                    <a href="/politica/juizes-e-membros-do-mp-defendem-prisao-em-2-instancia/47009" title="Juízes e membros do MP defendem prisão em 2ª instância"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/01/28/capa/default/B4/611c68f6038b98199ecbbf26641dba19.jpg" class="w100 mb21" alt="(Foto: Reprodução)"></a>
                                                                            <a href="/politica/juizes-e-membros-do-mp-defendem-prisao-em-2-instancia/47009" title="PRISÃO DE LULA"><p class="templateB-hat templateB-hat-3">PRISÃO DE LULA</p></a>
                                                <a href="/politica/juizes-e-membros-do-mp-defendem-prisao-em-2-instancia/47009" title="Juízes e membros do MP defendem prisão em 2ª instância"><h2 class="templateB-title templateB-title-3">Juízes e membros do MP defendem prisão em 2ª instância</h2></a>
                    </section>
                    <div class="clearfix"></div>
                </div>
                            <div class="rsContent">
                    <section class="col-md-12">
                                                    <a href="/politica/pf-apreende-papeis-com-citacao-a-temer-na-rodrimar/47006" title="PF apreende papeis com citação a Temer na Rodrimar"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/30/capa/default/B4/260459d29c00e9c4cc4dd0981703a93e.jpg" class="w100 mb21" alt="(Foto: Agência Brasil - EBC)"></a>
                                                                            <a href="/politica/pf-apreende-papeis-com-citacao-a-temer-na-rodrimar/47006" title="INQUÉRITO DOS PORTOS"><p class="templateB-hat templateB-hat-3">INQUÉRITO DOS PORTOS</p></a>
                                                <a href="/politica/pf-apreende-papeis-com-citacao-a-temer-na-rodrimar/47006" title="PF apreende papeis com citação a Temer na Rodrimar"><h2 class="templateB-title templateB-title-3">PF apreende papeis com citação a Temer na Rodrimar</h2></a>
                    </section>
                    <div class="clearfix"></div>
                </div>
                    </div>
    </div>
</div>
<link rel="stylesheet" href="/css/templateB.css">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div>    <div class="col-md-12 col-lg-12 visible-md visible-lg">
        <div class="center-block" id="bloco_banner_4"></div>
    </div>

    <div class="col-sm-12 visible-sm">
        <div class="center-block" id="bloco_banner_8"></div>
    </div>

    <div class="col-xs-12 visible-xs">
        <div class="center-block" id="bloco_banner_11"></div>
    </div>
    <div class="clearfix"></div>


<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div><!-- TEMPLATE D -->
<div class="col-xs-12 col-sm-12 col-md-12">
    <div class="col-xs-12 col-sm-12 col-md-12 templateD">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                <h2 class="templateE-title">TV PNB <a href="/tv-pnb/" class="btn btn-2 pull-right mt-9">VEJA MAIS</a></h2>
            </div>
                            <div class="col-sm-6 col-md-6">
                <iframe width="560" height="315" src="https://www.youtube.com/embed/OjwvSkhnQSo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
            </div>
                <div class="col-sm-6 col-md-6">
                            <a href="/tv-pnb/dilceu-rossato-se-lanca-pre-candidato-ao-governo-o-povo-quer-mudanca-e-quer-algo-melhor/46958" title="ELEIÇÕES 2018"><p class="templateD-hat">ELEIÇÕES 2018</p></a>
                        <a href="/tv-pnb/dilceu-rossato-se-lanca-pre-candidato-ao-governo-o-povo-quer-mudanca-e-quer-algo-melhor/46958" title="Dilceu Rossato se lança pré-candidato ao Governo: "o povo quer mudança e quer algo melhor""><h2 class="templateD-title">Dilceu Rossato se lança pré-candidato ao Governo: "o povo quer mudança e quer algo melhor"</h2></a>
                            <a href="/tv-pnb/dilceu-rossato-se-lanca-pre-candidato-ao-governo-o-povo-quer-mudanca-e-quer-algo-melhor/46958" title="Entrevista ao Jornal da Capital (Rádio Capital FM 101,9) desta quarta-feira (28/03) com o pré-candidato ao Governo do Estado de Mato Grosso, Dilceu Rossato (PSL)"><p class="templateD-call">Entrevista ao Jornal da Capital (Rádio Capital FM 101,9) desta quarta-feira (28/03) com o pré-candidato ao Governo do Estado de Mato Grosso, Dilceu Rossato (PSL)</p></a>
                    </div>
    </div>
</div>
<div class="clearfix"></div>
<link rel="stylesheet" href="/css/templateD.css">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div><!-- TEMPLATE E -->
    <div class="col-md-12">
        <h2 class="templateE-title">Política <a href="/politica/" class="btn btn-2 pull-right mt-9">VEJA MAIS</a></h2>
    </div>
<div class="col-md-6 templateE">
    <div class="row">
                    <div class="col-sm-6 col-md-12">
                <div class="row">
                                            <div class="col-md-4 templateE-bloco-1">
                            <a href="/politica/estado-publica-de-beneficios-para-regularizacao-no-confaz/47011" title=" Estado publica de benefícios para regularização no Confaz"><img src="http://www.pnbonline.com.br/storage/webdisco/2017/07/10/capa/default/E1/bcc467461eb722d033bf94e66dd0282a.jpg" class="w100" alt="Meniguini / Gcom-MT"></a>
                        </div>
                                        <section class="col-md-8 templateE-bloco-2 pl4-4-lg">
                                                    <a href="/politica/estado-publica-de-beneficios-para-regularizacao-no-confaz/47011" title="INCENTIVOS FISCAIS"><p class="templateE-hat">INCENTIVOS FISCAIS</p></a>
                                                <a href="/politica/estado-publica-de-beneficios-para-regularizacao-no-confaz/47011" title=" Estado publica de benefícios para regularização no Confaz"><h3 class="templateE-subtitle"> Estado publica de benefícios para regularização no Confaz</h3></a>
                    </section>
                </div>
            </div>
            <div class="clearfix hidden-sm"></div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt25 mb28 hidden-sm">
                <div class="line-1"></div>
                <div class="line-1"></div>
            </div>
            <div class="clearfix hidden-sm"></div>
        
                    <div class="col-sm-6 col-md-12">
                <div class="row">
                    <section class="col-md-8 templateE-bloco-2 pr6">
                                                    <a href="/politica/ministro-marun-diz-que-existe-complo-contra-o-presidente-temer/46997" title="APÓS PRISÕES"><p class="templateE-hat">APÓS PRISÕES</p></a>
                                                <a href="/politica/ministro-marun-diz-que-existe-complo-contra-o-presidente-temer/46997" title="Ministro Marun diz que existe "complô" contra o presidente Temer"><h3 class="templateE-subtitle">Ministro Marun diz que existe "complô" contra o presidente Temer</h3></a>
                    </section>
                                            <div class="col-md-4 templateE-bloco-1 pl4-4-lg">
                            <a href="/politica/ministro-marun-diz-que-existe-complo-contra-o-presidente-temer/46997" title="Ministro Marun diz que existe "complô" contra o presidente Temer"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/30/capa/default/E2/e9bc3320affe2eca6614dbc58f28f437.jpg" class="w100" alt="(Foto: Beto-Barata/PR)"></a>
                        </div>
                                    </div>
            </div>
            <div class="clearfix"></div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt25 mb28">
                <div class="line-1"></div>
                <div class="line-1"></div>
            </div>
            <div class="clearfix"></div>
        

                    <section class="col-md-12">
                                    <a href="/politica/falta-so-prender-temer-o-chefe-da-organizacao-criminosa/46986" title="SEGUNDO RANDOLFE"><p class="templateE-hat">SEGUNDO RANDOLFE</p></a>
                                <a href="/politica/falta-so-prender-temer-o-chefe-da-organizacao-criminosa/46986" title="Falta só prender Temer, "o chefe da organização criminosa""><h3 class="templateE-subtitle mb-7">Falta só prender Temer, "o chefe da organização criminosa"</h3></a>
            </section>
            <div class="clearfix"></div>
            <!-- PULAR LINHA --> <div class="visible-sm"><div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30 pr25-lg"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div></div>
            </div>
</div>
<div class="col-md-6 templateE-bloco-3">
    <div class="row">
                    <section class="col-md-12 hidden-sm">
                                    <a href="/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015" title="Taques vai inaugurar novos presídios e nomear os aprovados "><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/29/capa/default/E4/b54d1bba13f9f443cd08ff01ae637bb5.jpg" class="w100 mb24" alt=""></a>
                                                    <a href="/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015" title="ANTES DAS ELEIÇÕES"><p class="templateE-hat mb8">ANTES DAS ELEIÇÕES</p></a>
                                <a href="/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015" title="Taques vai inaugurar novos presídios e nomear os aprovados "><h3 class="templateE-subtitle-2 mb-7">Taques vai inaugurar novos presídios e nomear os aprovados </h3></a>
            </section>

            <div class="col-sm-3 visible-sm">
                                    <a href="/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015" title="Taques vai inaugurar novos presídios e nomear os aprovados "><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/29/capa/default/E4/b54d1bba13f9f443cd08ff01ae637bb5.jpg" class="w100 mb24" alt=""></a>
                            </div>
            <section class="col-sm-9 visible-sm">
                                    <a href="/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015" title="ANTES DAS ELEIÇÕES"><p class="templateE-hat mb8">ANTES DAS ELEIÇÕES</p></a>
                                <a href="/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015" title="Taques vai inaugurar novos presídios e nomear os aprovados "><h3 class="templateE-subtitle-2 mb-7">Taques vai inaugurar novos presídios e nomear os aprovados </h3></a>
            </section>
            </div>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div>
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 visible-md visible-lg">
        <div class="center-block" id="bloco_banner_5"></div>
    </div>

    <div class="col-sm-12 visible-sm">
        <div class="center-block" id="bloco_banner_9"></div>
    </div>

    <div class="col-xs-12 visible-xs">
        <div class="center-block" id="bloco_banner_12"></div>
    </div>
    <div class="clearfix"></div>

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div><!-- TEMPLATE F -->
<div class="col-md-8 templateF templateB-bloco-1">
    <div class="row">
                    <div class="col-md-12 pr25-lg">
                <h2 class="templateE-title">Esportes <a href="/esportes/" class="btn btn-2 pull-right mt-9">VEJA MAIS</a></h2>
            </div>
            </div>
    <div class="row">
                    <div class="col-md-12">
                <div class="row">
                                            <div class="col-sm-3 col-md-6">
                            <a href="/esportes/selecao-feminina-viaja-para-o-chile-neste-domingo/47021" title="Seleção Feminina viaja para o Chile neste domingo"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/04/01/capa/default/F1/7677ac1257f8ea01a76b93e073cf905b.jpg" class="w100" alt="(Foto: Lucas Figueiredo/CBF)"></a>
                        </div>
                                        <section class="col-sm-9 col-md-6 templateB-bloco-3">
                                                    <a href="/esportes/selecao-feminina-viaja-para-o-chile-neste-domingo/47021" title="COPA AMÉRICA"><p class="templateB-hat">COPA AMÉRICA</p></a>
                                                <a href="/esportes/selecao-feminina-viaja-para-o-chile-neste-domingo/47021" title="Seleção Feminina viaja para o Chile neste domingo"><h2 class="templateB-title">Seleção Feminina viaja para o Chile neste domingo</h2></a>
                                                    <a href="/esportes/selecao-feminina-viaja-para-o-chile-neste-domingo/47021" title="A competição se inicia na próxima quarta-feira (4), com jogos do grupo A, liderado pelo Chile, anfitrião do torneio"><p class="templateB-call">A competição se inicia na próxima quarta-feira (4), com jogos do grupo A, liderado pelo Chile, anfitrião do torneio</p></a>
                                            </section>
                </div>
            </div>
            <!-- PULAR LINHA --> <div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30 pr25-lg"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>
        
        <div class="col-md-12">
            <div class="row">
                                    <div class="col-md-6 pr25-lg">
                                                    <iframe width="560" height="315" src="https://www.youtube.com/embed/iXRCGluLJ9M" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
                                                                        <a href="/esportes/goleiro-tenta-repor-bola-com-as-maos-e-manda-contra-o-proprio-gol/46952" title="Goleiro tenta repor bola e manda contra o próprio gol"><h2 class="templateB-title templateB-title-2">Goleiro tenta repor bola e manda contra o próprio gol</h2></a>
                    </div>
                    <!-- PULAR LINHA -->  <div class="visible-xs visible-sm"><div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30 pr25-lg"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div></div>
                                <div class="col-md-6">
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="row">
                                                                            <div class="col-xs-3 col-sm-2 col-md-4 templateB-bloco-4">
                                            <a href="/esportes/nova-colecao-da-selecao-brasileira-e-sucesso-de-vendas/47013" title="Nova coleção da Seleção é sucesso de vendas"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/31/capa/default/F3/df6b7c442a926a6646af49626840c642.jpg" class="w100" alt="(Foto: Twiiter/CBF Futebol)"></a>
                                        </div>
                                                                        <section class="col-xs-9 col-sm-10 col-md-8 templateB-bloco-5 pl0-xs">
                                                                                    <a href="/esportes/nova-colecao-da-selecao-brasileira-e-sucesso-de-vendas/47013" title="#BRASILEIRAGEM"><p class="templateB-hat templateB-hat-2">#BRASILEIRAGEM</p></a>
                                                                                <a href="/esportes/nova-colecao-da-selecao-brasileira-e-sucesso-de-vendas/47013" title="Nova coleção da Seleção é sucesso de vendas"><h2 class="templateB-title templateB-title-2">Nova coleção da Seleção é sucesso de vendas</h2></a>
                                    </section>
                                </div>
                            </div>
                            <!-- PULAR LINHA --> <div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30 pr25-lg"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>
                        </div>
                    
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="row">
                                                                            <div class="col-xs-3 col-sm-2 col-md-4 templateB-bloco-4">
                                            <a href="/esportes/em-classico-violento-palmeiras-vence-corinthians-e-fica-perto-do-titulo/47016" title="Palmeiras vence clássico e fica perto do título"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/31/capa/default/F4/5962567744820ec4ea454b7dd8513031.jpg" class="w100" alt="(Foto: Cesar Greco/Ag Palmeiras)"></a>
                                        </div>
                                                                        <section class="col-xs-9 col-sm-10 col-md-8 templateB-bloco-5 pl0-xs">
                                                                                    <a href="/esportes/em-classico-violento-palmeiras-vence-corinthians-e-fica-perto-do-titulo/47016" title="PAULISTÃO 2018"><p class="templateB-hat templateB-hat-2">PAULISTÃO 2018</p></a>
                                                                                <a href="/esportes/em-classico-violento-palmeiras-vence-corinthians-e-fica-perto-do-titulo/47016" title="Palmeiras vence clássico e fica perto do título"><h2 class="templateB-title templateB-title-2">Palmeiras vence clássico e fica perto do título</h2></a>
                                    </section>
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
<style>
    @media (min-width: 1260px) {
        .templateF .youtube-player {
            height: 178px;
        }
    }
</style>
<!-- PULAR LINHA -->  <div class="visible-xs visible-sm"><div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30 pr25-lg"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div></div>
<div class="col-xs-12 col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-0 templateB-bloco-2">
    <div class="row">
                    <div class="col-md-12">
                <h2 class="templateE-title">Cidade <a href="/cidade/" class="btn btn-2 pull-right mt-9">VEJA MAIS</a></h2>
            </div>
            </div>
    <div class="row">
        <div class="templateF-royalSlider rsDefault pos-r">
                            <div class="rsContent">
                    <section class="col-md-12">
                                                    <a href="/cidade/professor-da-ufmt-e-pais-morrem-em-choque-com-carreta/47005" title="Professor da UFMT e pais morrem em choque com carreta"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/30/capa/default/F5/d9b875a2f03d8aacf6d2c44b84840a8d.jpg" class="w100 mb21" alt="(Foto: Reprodução)"></a>
                                                                            <a href="/cidade/professor-da-ufmt-e-pais-morrem-em-choque-com-carreta/47005" title="KM 551/BR-163"><p class="templateB-hat templateB-hat-3">KM 551/BR-163</p></a>
                                                <a href="/cidade/professor-da-ufmt-e-pais-morrem-em-choque-com-carreta/47005" title="Professor da UFMT e pais morrem em choque com carreta"><h2 class="templateB-title templateB-title-3">Professor da UFMT e pais morrem em choque com carreta</h2></a>
                    </section>
                </div>
                            <div class="rsContent">
                    <section class="col-md-12">
                                                    <a href="/cidade/pf-procura-assaltantes-de-carro-dos-correios-em-cuiaba/46993" title="PF procura assaltantes de carro dos Correios em Cuiabá"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/29/capa/default/F5/5e195eb0974f541124c2f4fde9133993.jpg" class="w100 mb21" alt="(Foto: Arquivo ECT)"></a>
                                                                            <a href="/cidade/pf-procura-assaltantes-de-carro-dos-correios-em-cuiaba/46993" title="VEÍCULO ESTACIONADO"><p class="templateB-hat templateB-hat-3">VEÍCULO ESTACIONADO</p></a>
                                                <a href="/cidade/pf-procura-assaltantes-de-carro-dos-correios-em-cuiaba/46993" title="PF procura assaltantes de carro dos Correios em Cuiabá"><h2 class="templateB-title templateB-title-3">PF procura assaltantes de carro dos Correios em Cuiabá</h2></a>
                    </section>
                </div>
                            <div class="rsContent">
                    <section class="col-md-12">
                                                    <a href="/cidade/aprosoja-diz-que-pontes-vao-melhorar-escoamento-da-safra/46988" title="Aprosoja diz que pontes vão melhorar escoamento"><img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/29/capa/default/F5/ca84186c81cb51de36bd722725ee4c73.jpg" class="w100 mb21" alt="(Foto: Sinfra-MT)"></a>
                                                                            <a href="/cidade/aprosoja-diz-que-pontes-vao-melhorar-escoamento-da-safra/46988" title="SAI EM DEFESA "><p class="templateB-hat templateB-hat-3">SAI EM DEFESA </p></a>
                                                <a href="/cidade/aprosoja-diz-que-pontes-vao-melhorar-escoamento-da-safra/46988" title="Aprosoja diz que pontes vão melhorar escoamento"><h2 class="templateB-title templateB-title-3">Aprosoja diz que pontes vão melhorar escoamento</h2></a>
                    </section>
                </div>
                    </div>
    </div>
</div>
<link rel="stylesheet" href="/css/templateF.css">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div><!-- TEMPLATE H -->
<div class="col-md-12">
    <div class="col-md-12 templateH">
                    <div class="col-md-12">
                <h2 class="templateH-title">Vídeos <a href="/videos/" class="btn btn-2 pull-right mt-9">VEJA MAIS</a></h2>
            </div>
                            <div class="">
                <div class="col-md-12">
                    <div class="row">
                                                    <div class="col-md-7 templateH-video-1">
                                <iframe width="100%" height="360" src="https://mais.uol.com.br/static/uolplayer/index.html?mediaId=16417342" allowfullscreen frameborder="0"></iframe>
                            </div>
                                                <section class="col-md-5">
                                                            <a href="/videos/discurso-de-sobrevivente-de-tiroteio-na-florida-emociona-pelo-silencio/46960" title="ATO DE PROTESTO"><p class="templateH-hat">ATO DE PROTESTO</p></a>
                                                        <a href="/videos/discurso-de-sobrevivente-de-tiroteio-na-florida-emociona-pelo-silencio/46960" title="Discurso de sobrevivente de tiroteio na Flórida emociona pelo silêncio"><h2 class="templateH-subtitle">Discurso de sobrevivente de tiroteio na Flórida emociona pelo silêncio</h2></a>
                                                            <a href="/videos/discurso-de-sobrevivente-de-tiroteio-na-florida-emociona-pelo-silencio/46960" title="Em seu discurso, após citar todos os nomes das vítimas, a estudante se manteve calada enquanto lágrimas escorriam por seu rosto"><p class="templateH-call">Em seu discurso, após citar todos os nomes das vítimas, a estudante se manteve calada enquanto lágrimas escorriam por seu rosto</p></a>
                                                    </section>
                    </div>
                </div>
                <!-- PULAR LINHA --> <div class="clearfix"></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt25 mb28"><div class="line-2"></div><div class="line-2"></div></div><div class="clearfix"></div>
            </div>
                <div class="col-md-12">
            <div class="row">
                                    <section class="col-sm-4 col-md-4 templateH-video-2">
                                                    <iframe width="560" height="315" src="https://www.youtube.com/embed/FjQmPe7B5vQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
                                                <a href="/videos/menino-de-oito-anos-se-emociona-ao-receber-aparelho-auditivo/46961" title="Menino de oito anos se emociona ao receber aparelho auditivo"><h2 class="templateH-subtitle-2">Menino de oito anos se emociona ao receber aparelho auditivo</h2></a>
                    </section>
                
                                    <section class="col-sm-4 col-md-4 templateH-video-2">
                                                    <iframe width="100%" height="360" src="https://mais.uol.com.br/static/uolplayer/index.html?mediaId=16417025" allowfullscreen frameborder="0"></iframe>
                                                <a href="/videos/dinossauro-tenta-cumprimentar-trump-mas-e-ignorado/46962" title=""Dinossauro" tenta cumprimentar Trump mas é ignorado"><h2 class="templateH-subtitle-2">"Dinossauro" tenta cumprimentar Trump mas é ignorado</h2></a>
                    </section>
                
                                    <section class="col-sm-4 col-md-4 templateH-video-2">
                                                    <iframe width="560" height="315" src="https://www.youtube.com/embed/8WkwQg03UWE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
                                                <a href="/videos/candidata-russa-e-atacada-por-outros-candidatos-em-debate/46963" title="Candidata russa é atacada por outros candidatos em debate"><h2 class="templateH-subtitle-2">Candidata russa é atacada por outros candidatos em debate</h2></a>
                    </section>
                            </div>
        </div>
    </div>
</div>
<div class="clearfix"></div>
<link rel="stylesheet" href="/css/templateH.css">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30">
    <div class="line-1"></div>
    <div class="line-1"></div>
</div>
<div class="clearfix"></div>

    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 visible-md visible-lg">
        <div class="center-block" id="bloco_banner_6"></div>
    </div>

    <div class="col-sm-12 visible-sm">
        <div class="center-block" id="bloco_banner_10"></div>
    </div>

    <div class="col-xs-12 visible-xs">
        <div class="center-block" id="bloco_banner_13"></div>
    </div>
    <div class="clearfix"></div>

                            </div>
        </div>
        <div class="col-sm-12 col-md-3 coluna-direita">
            <div class="row">
                <div class="col-md-12">
    <div class="center-block" id="bloco_banner_2"></div>
</div>
<div class="clearfix"></div>

<!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>

<div class="col-md-12 video_comentario">
    <a href="/video-comentario/" title="Vídeo Comentário"><h2 class="videoComentario-title">Vídeo Comentário</h2></a>
            <div class="youtube-player" data-id="ZvtCb1bf2v0"></div>
        <a href="/video-comentario/orgaos-nao-tomaram-providencia-e-caso-de-esgoto-foi-para-o-mp/46954"><h3 class="videoComentario-subtitle">Órgãos não tomaram providência e caso de esgoto foi para o MP</h3></a>
        <a href="/video-comentario/" class="btn btn-1 pull-right">VEJA MAIS</a>
</div>
<div class="clearfix"></div>
<style>
    .video_comentario .youtube-player {
        min-height: 174px;
        margin-bottom: 15px;
    }
</style>
<link rel="stylesheet" href="/css/videoComentario.css">

<!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>

<div class="col-md-12">
    <div class="center-block" id="bloco_banner_3"></div>
</div>

<!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>

<div class="col-md-12">
    <div class="center-block" id="bloco_banner_22"></div>
</div>

<!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>

<div class="col-md-12 artigos">
    <a href="/artigos/" title="Artigos"><h2 class="artigos-title">Artigos</h2></a>
            <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <div class="col-xs-3 col-sm-2 col-md-4 artigos-bloco-1">
                        <img src="http://www.pnbonline.com.br/storage/webdisco/2015/03/27/480x294/0febc553d3decffaa0f324c41202e826.jpg" class="w100 center-block" alt="">
                    </div>
                    <section class="col-xs-9 col-sm-10 col-md-8 artigos-bloco-2">
                        <a href="/artigos/erudicao-e-fundamental/46951"><h3 class="artigos-subtitle">Erudição é fundamental</h3></a>
                        <a href="/artigos/erudicao-e-fundamental/46951"><p class="artigos-autor">Por: ROBERTO BOAVENTURA</p></a>
                    </section>
                </div>
            </div>
            <div class="clearfix"></div>
                        <!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>
                    </div>
            <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <div class="col-xs-3 col-sm-2 col-md-4 artigos-bloco-1">
                        <img src="http://www.pnbonline.com.br/storage/webdisco/2018/03/27/480x294/f62523b2def0f10e8ca14f514268d2f3.jpg" class="w100 center-block" alt=" ">
                    </div>
                    <section class="col-xs-9 col-sm-10 col-md-8 artigos-bloco-2">
                        <a href="/artigos/legislando-com-responsabilidade/46935"><h3 class="artigos-subtitle">Legislando com responsabilidade</h3></a>
                        <a href="/artigos/legislando-com-responsabilidade/46935"><p class="artigos-autor">Por: DEP. VALDIR BARRANCO</p></a>
                    </section>
                </div>
            </div>
            <div class="clearfix"></div>
                    </div>
        <a href="/artigos/" class="btn btn-1 pull-right">VEJA MAIS</a>
</div>
<div class="clearfix"></div>

<!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mt30 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>

<div class="col-md-12 maisLidas">
    <h2 class="maisLidas-title">MAIS LIDAS</h2>
            <div class="row">
            <div class="col-md-12">
                <a href="http://www.pnbonline.com.br/politica/taques-garante-que-vai-inaugurar-novos-presidios-e-nomear-todos-os-aprovados/47015"><h3 class="maisLidas-subtitle"><span>1.</span> Taques garante que vai inaugurar novos presídios e nomear todos os aprovados </h3></a>
            </div>
        </div>
            <div class="row">
            <div class="col-md-12">
                <a href="http://www.pnbonline.com.br/esportes/edinho-vira-tecnico-informal-na-prisao-e-planeja-retomar-carreira/47018"><h3 class="maisLidas-subtitle"><span>2.</span> Edinho vira técnico informal na prisão e planeja retomar carreira</h3></a>
            </div>
        </div>
            <div class="row">
            <div class="col-md-12">
                <a href="http://www.pnbonline.com.br/cidade/br-364-sera-totalmente-interditada-para-recuperacao-de-ponte-a-partir-de-segunda-feira/47010"><h3 class="maisLidas-subtitle"><span>3.</span> BR-364 será totalmente interditada para recuperação de ponte a partir de segunda-feira</h3></a>
            </div>
        </div>
            <div class="row">
            <div class="col-md-12">
                <a href="http://www.pnbonline.com.br/cidade/ninguem-acerta-os-numeros-da-mega-sena-e-premio-acumula/47019"><h3 class="maisLidas-subtitle"><span>4.</span> Ninguém acerta os números da Mega-Sena e prêmio acumula </h3></a>
            </div>
        </div>
            <div class="row">
            <div class="col-md-12">
                <a href="http://www.pnbonline.com.br/politica/stf-solta-amigos-de-temer-e-outros-presos-da-operacao-skala/47017"><h3 class="maisLidas-subtitle"><span>5.</span> STF solta amigos de Temer e outros presos da Operação Skala 	</h3></a>
            </div>
        </div>
    </div>
<!-- LINHA --> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb30"><div class="line-1"></div><div class="line-1"></div></div><div class="clearfix"></div>

<div class="col-md-12 page-facebook">
    <div class="fb-page" data-href="https://www.facebook.com/pnbonline/" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/pnbonline/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pnbonline/">Blog do Antero</a></blockquote></div>
</div>
            </div>
        </div>
    </div>
</div>
    <div class="container-fluid bgc1 bb-2 mt40">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="collapse navbar-collapse p0-lg p0-sm" id="rodape_principal">
                        <ul class="nav navbar-nav navbar-nav-left"><li><a href="/" target="_self" title="Inicio" MenuLateral>Inicio</a></li><li><a href="http://www.pnbonline.com.br/politica/"  MenuLateral>Política</a></li><li><a href="http://www.pnbonline.com.br/esportes/"  MenuLateral>Esportes</a></li><li><a href="http://www.pnbonline.com.br/economia/"  MenuLateral>Economia</a></li><li><a href="http://www.pnbonline.com.br/cidade/"  MenuLateral>Cidade</a></li><li><a href="http://www.pnbonline.com.br/tv-pnb/"  MenuLateral>TV PNB</a></li><li><a href="http://www.pnbonline.com.br/caldeirao-politico/"  MenuLateral>Caldeirão Político</a></li><li><a href="/contato" target="_self" title="Fale Conosco" MenuLateral>Fale Conosco</a></li></ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
<footer class="container-fluid bgc3 pt40 pb40">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-6">
                                    <p class="rodape_principal-telefone">(65) 3359-0478</p>
                                                    <p class="rodape_principal-email">contato@pnbonline.com.br</p>
                            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <a href="/"><img src="/images/logo-white.png?v=000" class="img-responsive pull-right" alt="Logo"></a>
            </div>
        </div>
    </div>
</footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 text-center pt30 pb20">
                <p class="fz16">
                    Copyright  2018 PNB ONLINE - Todos os direitos reservados.
                    <a href="http://www.trinix.com.br/" class="pull-right" target="_blank"><img src="/images/logo-trinix.png" alt="Logo Trinix Internet"></a>
                </p>
            </div>
        </div>
    </div>
<script type="text/javascript" src="/dist/all.min.js?v=0024"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:100,300,400,500,700,900" rel="stylesheet">
</body>
</html>